
<!DOCTYPE html>

<html lang="el">
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <title>Ο Βαρουφάκης προετοιμάζεται για τις Ευρωεκλογές - ΦΩΤΟ</title>
    <meta name="viewport" content="initial-scale=1.0, user-scalable=no" />
        <meta name="description" content="Ο Γιάνης Βαρουφάκης και το κίνημά του Diem25 βρίσκονται σε προετοιμασία για τις ευρωεκλογές του 2019..." />
        <meta name="robots" content="index, follow" />
        <meta property="fb:app_id" content="308683009315993"/>
        <meta name="google-site-verification" content="V25P7P-4cMEyijv0Hjkesgb9iRtmo5mw5tl6D5jqTvs" />
            <meta name="keywords" content="ΒΑΡΟΥΦΑΚΗΣ, DIEM25, ΕΥΡΩΕΚΛΟΓΕΣ"/>
            <meta name="news_keywords" content="ΒΑΡΟΥΦΑΚΗΣ, DIEM25, ΕΥΡΩΕΚΛΟΓΕΣ" />
            <meta itemprop="description" content="Ο Γιάνης Βαρουφάκης και το κίνημά του Diem25 βρίσκονται σε προετοιμασία για τις ευρωεκλογές του 2019..." />
            <meta property="og:title" content="Ο Βαρουφάκης προετοιμάζεται για τις Ευρωεκλογές - ΦΩΤΟ" />
            <meta property="og:type" content="article" />
            <meta property="og:url" content="http://www.enikonomia.gr/timeliness/174362,o-varoufakis-proetoimazetai-gia-tis-evroekloges-photo.html" />
            <meta property="og:description" content="Ο Γιάνης Βαρουφάκης και το κίνημά του Diem25 βρίσκονται σε προετοιμασία για τις ευρωεκλογές του 2019..." />
            <meta property="og:image" content="http://media.enikonomia.gr/data/photos/resized/720_174362_98e2119921-9ebbf9574964433d.jpg" />
            <meta property="og:image:width" content="720" />
            <meta property="og:image:height" content="405" />
            <meta name="twitter:card" content="summary" />
            <meta name="twitter:site" content="@enikonomia" />
            <meta name="twitter:title" content="Ο Βαρουφάκης προετοιμάζεται για τις Ευρωεκλογές - ΦΩΤΟ" />
            <meta name="twitter:description" content="Ο Γιάνης Βαρουφάκης και το κίνημά του Diem25 βρίσκονται σε προετοιμασία για τις ευρωεκλογές του 2019..." />
            <meta name="twitter:creator" content="@enikonomia" />
            <meta name="twitter:image" content="http://media.enikonomia.gr/data/photos/resized/720_174362_98e2119921-9ebbf9574964433d.jpg" />
        <link rel="apple-touch-icon" sizes="57x57" href="/apple-touch-icon-57x57.png?v=wA2NOo47yn">
        <link rel="apple-touch-icon" sizes="60x60" href="/apple-touch-icon-60x60.png?v=wA2NOo47yn">
        <link rel="apple-touch-icon" sizes="72x72" href="/apple-touch-icon-72x72.png?v=wA2NOo47yn">
        <link rel="apple-touch-icon" sizes="76x76" href="/apple-touch-icon-76x76.png?v=wA2NOo47yn">
        <link rel="apple-touch-icon" sizes="114x114" href="/apple-touch-icon-114x114.png?v=wA2NOo47yn">
        <link rel="apple-touch-icon" sizes="120x120" href="/apple-touch-icon-120x120.png?v=wA2NOo47yn">
        <link rel="apple-touch-icon" sizes="144x144" href="/apple-touch-icon-144x144.png?v=wA2NOo47yn">
        <link rel="apple-touch-icon" sizes="152x152" href="/apple-touch-icon-152x152.png?v=wA2NOo47yn">
        <link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon-180x180.png?v=wA2NOo47yn">
        <link rel="icon" type="image/png" href="/favicon-32x32.png?v=wA2NOo47yn" sizes="32x32">
        <link rel="icon" type="image/png" href="/android-chrome-192x192.png?v=wA2NOo47yn" sizes="192x192">
        <link rel="icon" type="image/png" href="/favicon-96x96.png?v=wA2NOo47yn" sizes="96x96">
        <link rel="icon" type="image/png" href="/favicon-16x16.png?v=wA2NOo47yn" sizes="16x16">
        <link rel="manifest" href="/manifest.json?v=wA2NOo47yn">
        <link rel="shortcut icon" href="/favicon.ico?v=wA2NOo47yn">
        <meta name="apple-mobile-web-app-title" content="enikonomia.gr">
        <meta name="application-name" content="enikonomia.gr">
        <meta name="msapplication-TileColor" content="#005789">
        <meta name="msapplication-TileImage" content="/mstile-144x144.png?v=wA2NOo47yn">
        <meta name="theme-color" content="#ffffff">
        <link href="https://plus.google.com/108476245737552147094/" rel="publisher" />
        <link rel="canonical" href="http://www.enikonomia.gr/timeliness/174362,o-varoufakis-proetoimazetai-gia-tis-evroekloges-photo.html" />


    <script>function defer(n){window.$&&typeof googletag!="undefined"&&typeof gapi!="undefined"?googletag.apiReady&&typeof googletag.display=="function"?n():setTimeout(function(){defer(n)},50):setTimeout(function(){defer(n)},50)}function getCookie(n){var i=new RegExp(n+"=([^;]+)"),t=i.exec(document.cookie);return t!=null?unescape(t[1]):null}var App={},googletag;window.cookieconsent_options={message:"Ο παρών ιστότοπος κάνει χρήση cookies για την παροχή της καλύτερης δυνατής εμπειρίας περιήγησης.",dismiss:"Αποδέχομαι",learnMore:"Διαβάστε περισσότερα",link:"/terms.html",theme:"dark-bottom"};googletag=googletag||{};googletag.cmd=googletag.cmd||[]</script>
    <script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
    <script src="https://www.google.com/recaptcha/api.js?onload=CaptchaCallback&render=explicit" async defer></script>
    <script>
        (function(i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r;
            i[r] = i[r] ||
                function() {
                    (i[r].q = i[r].q || []).push(arguments)
                }, i[r].l = 1 * new Date();
            a = s.createElement(o),
                m = s.getElementsByTagName(o)[0];
            a.async = 1;
            a.src = g;
            m.parentNode.insertBefore(a, m)
        })(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');

        ga('create', 'UA-57231193-1', 'auto');
        ga('send', 'pageview');

    </script>
    <link href="/bundles/css?v=oFRu5zNLJvehE9REFUcJPn_3QgSNNb31eldrigeSjOQ1" rel="stylesheet"/>

</head>

<body>
    <script>
        if (window.matchMedia("all and (min-width:1398px)").matches && getCookie("HideMenu") !== "true") {
            document.write('<div id="wrapper" class="nav-expanded">');
        } else {
            document.write('<div id="wrapper">');
        }
    </script>

    
        
        <nav class="left-nav">
            <div class="nav-head">
    <div class="social-nav-left">
        <a href="https://www.facebook.com/enikonomia.gr/" onclick="window.open(this.href,'_blank');return false;"><span class="fa fa-facebook"></span></a>
        <a href="https://twitter.com/enikonomia" onclick="window.open(this.href,'_blank');return false;"><span class="fa fa-twitter"></span></a>
        <a href="/rss/latest.xml" data-onclick="Navigate(2,'feeds','','')"><span class="fa fa-rss"></span></a>
        <a href="http://www.youtube.com/channel/UC3dSW58JvLWajYlfIo9JrMA" onclick="window.open(this.href,'_blank');return false;"><span class="fa fa-youtube-play"></span></a>
    </div>
    <img src="/Content/images/logo_big.png" alt="logo" />

    <a href="#" id="nav-close">
        <i class="material-icons">clear</i>
        <span class="icon-bar"></span>
        <span class="icon-bar"></span>
        <span class="icon-bar "></span>
    </a>
</div>

<ul class="main-menu-ul">

    <li>
        <a href="/economy/" data-onclick="Navigate(0,'economy','','');">οικονομία</a>
    </li>
    <li>
        <a href="/businesses/" data-onclick="Navigate(0,'businesses','','');">επιχειρήσεις</a>
    </li>
    <li class="active-category">
        <a href="/timeliness/" data-onclick="Navigate(0,'timeliness','','');">επικαιρότητα</a>
    </li>
    <li>
        <a href="/markets/" data-onclick="Navigate(0,'markets','','');">αγορές</a>
    </li>
    <li>
        <a href="/international/" data-onclick="Navigate(0,'international','','');">διεθνή</a>
    </li>
    <li>
        <a href="/start-up/" data-onclick="Navigate(0,'start-up','','');">start up</a>
    </li>
    <li>
        <a href="/persons/" data-onclick="Navigate(0,'persons','','');">πρόσωπα</a>
    </li>
    <li>
        <a href="/opinions/" data-onclick="Navigate(0,'opinions','','');">απόψεις</a>
    </li>
    <li>
        <a href="/my-money/" data-onclick="Navigate(0,'my-money','','');">my money</a>
    </li>
    <li>
        <a href="/tourism/" data-onclick="Navigate(0,'tourism','','');">τουρισμός</a>
    </li>
    <li>
        <a href="/rural/" data-onclick="Navigate(0,'rural','','');">αγροτική ανάπτυξη</a>
    </li>
    <li>
        <a href="/technology/" data-onclick="Navigate(0,'technology','','');">τεχνολογία</a>
    </li>
    <li>
        <a href="/auto/" data-onclick="Navigate(0,'auto','','');">auto</a>
    </li>
</ul>

<div class="menu-rel-links">
    <ul>
        <li>
            <a href="/contact.html" data-onclick="Navigate(2,'contact','','');">Επικοινωνία</a>
        </li>
        <li>
            <a href="/terms.html" data-onclick="Navigate(2,'terms','','');">Όροι χρήσης</a>
        </li>
    </ul>
</div>

<div class="footer-nav">
    <div class="social-nav-left">
        <a href="https://www.facebook.com/enikonomia.gr/" onclick="window.open(this.href,'_blank');return false;"><span class="fa fa-facebook"></span></a>
        <a href="https://twitter.com/enikonomia" onclick="window.open(this.href,'_blank');return false;"><span class="fa fa-twitter"></span></a>
        <a href="/rss/latest.xml"><span class="fa fa-rss"></span></a>
        <a href="http://www.youtube.com/channel/UC3dSW58JvLWajYlfIo9JrMA" onclick="window.open(this.href,'_blank');return false;"><span class="fa fa-youtube-play"></span></a>
    </div>
</div>
        </nav>

        <div id="page-content-wrapper">
            
            <header class="navbar-fixed-top custom-navbar">
                <div class="container-fluid">
    <div class="navbar">
        <div class="navbar-left">
            <button type="button" id="menu-toggle" class="btn-header menu-toggle left">
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
            </button>
        </div>

        <h1 id="h1heading">
            <a href="/" class="navbar-brand">
                <img src="/Content/images/logo_big.png" id="imglogo" role="presentation" alt="Όλες οι εξελίξεις στην Οικονομία και στις Επιχειρήσεις">
            </a>
        </h1>

        <div class="navbar-right">
            <ul id="right-navbar-menu" class="nav navbar-nav hidden-xs social">
                <li>
                    <a href="https://www.facebook.com/enikonomia.gr/"><span class="fa fa-facebook"></span></a>
                </li>
                <li>
                    <a href="https://twitter.com/enikonomia"><span class="fa fa-twitter"></span></a>
                </li>
                <li>
                    <a href="http://www.enikonomia.gr/rss/latest.xml"><span class="fa fa-rss"></span></a>
                </li>
                <li>
                    <a href="http://www.youtube.com/channel/UC3dSW58JvLWajYlfIo9JrMA"><span class="fa fa-youtube-play"></span></a>
                </li>
            </ul>
            <div id="searchform" class="search">
<form action="/Home/Search" id="search" method="post">                    <input type="search" class="search-box" name="query" id="querstr" placeholder="πληκτρολογήστε εδώ..." required />
                    <span class="search-button">
                        <span id="search-go" class="search-icon right"> </span>
                    </span>
</form>            </div>
        </div>
    </div>
</div>
            </header>

            
            <div class="container-fluid">
                <section id="grey-zone" class="row" style="display: block;">

<div class="col-xs-12" style="display: none;">
            <div class="editorial row news">
                <div class="col-ed-right">
                    <div class="ed">
                        <div class="editorial-bg"></div>
                        <a href="/timeliness/176244,oi-ergazomenoi-tou-enikosgr-kai-tou-enikonomiagr-sas-efchontai-ka.html">
                            <img alt="Οι εργαζόμενοι του enikos.gr και του enikonomia.gr σας εύχονται καλή χρονιά με υγεία και πολλές ευχάριστες στιγμές!" name="Article.Relateds[0].ListObject" src="http://media.enikonomia.gr/data/photos/176244_6d2c09949b-aafdc42a6235ec3d.jpg?width=850&amp;height=520&amp;scale=canvas&amp;bgcolor=transparent&amp;mode=crop" title="Οι εργαζόμενοι του enikos.gr και του enikonomia.gr σας εύχονται καλή χρονιά με υγεία και πολλές ευχάριστες στιγμές!" />
                        </a>
                        <div class="headlines">
                            <div class="timeline-hour">
                                <a href="/timeliness">
                                    Επικαιρότητα
                                </a>
                            </div>
                            <a href="/timeliness/176244,oi-ergazomenoi-tou-enikosgr-kai-tou-enikonomiagr-sas-efchontai-ka.html">
                                <h4 class="head-title">Οι εργαζόμενοι του enikos.gr και του enikonomia.gr σας εύχονται καλή χρονιά με υγεία και πολλές ευχάριστες στιγμές!</h4>
                            </a>
                        </div>
                    </div>
                </div>
                <div class="col-ed-left">
                    <div class="newspaper">
                        <a href="/timeliness/176149,i-realnews-ektaktos-avrio-savvato.html">
                            <img alt="Η Realnews που κυκλοφορεί " name="Article.Relateds[1].ListObject" src="http://media.enikonomia.gr/data/photos/176149_7a1c2c816d-9c6228f8bf35d14e.jpg?width=300&amp;height=437&amp;scale=canvas&amp;bgcolor=transparent&amp;mode=crop" title="Η Realnews που κυκλοφορεί " />
                        </a>
                    </div>
                </div>
            </div>
</div>

                </section>

                <a id="anchor-point"></a>
                <div class="gooAd banner-top">
                    <div id="div-gpt-ad-BillBoard-1"></div>
                </div>

                <section id="main-content" class="row">
                    
                    

                    <div class="post clearfix" id="truecontent" role="main">
                        


<div class="article-post" data-title="Ο Βαρουφάκης προετοιμάζεται για τις Ευρωεκλογές - ΦΩΤΟ" data-url="/timeliness/174362,o-varoufakis-proetoimazetai-gia-tis-evroekloges-photo.html" itemscope itemtype="http://schema.org/NewsArticle">
    <div style="display: none;">
        <span itemprop="author">info@enikonomia.gr (Enikonomia.gr)</span>
        <span itemprop="mainEntityOfPage">http://www.enikonomia.gr/timeliness/174362,o-varoufakis-proetoimazetai-gia-tis-evroekloges-photo.html</span>
        <span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
            <span itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
                <img itemprop="url" src="http://www.enikonomia.gr/content/images/company_logo_small.png" />
            </span>
            <meta itemprop="name" content="Enikonomia.gr">
        </span>
        <span itemprop="thumbnailUrl">http://media.enikonomia.gr/data/photos/resized/125_174362_98e2119921-9ebbf9574964433d.jpg</span>
        <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
            <img itemprop="image" src=http://media.enikonomia.gr/data/photos/resized/720_174362_98e2119921-9ebbf9574964433d.jpg />
            <meta itemprop="url" content=http://media.enikonomia.gr/data/photos/resized/720_174362_98e2119921-9ebbf9574964433d.jpg>
            <meta itemprop="width" content="720">
            <meta itemprop="height" content="405">
        </span>
        <span itemprop="description">Ο Γιάνης Βαρουφάκης και το κίνημά του Diem25 βρίσκονται σε προετοιμασία για τις ευρωεκλογές του 2019...</span>
        <span itemprop="datePublished">12/9/2017 6:10:16 PM</span>
        <span itemprop="dateModified">12/9/2017 6:10:16 PM</span>
    </div>

    <h4 itemprop="headline name" class="post-title">
        Ο Βαρουφάκης προετοιμάζεται για τις Ευρωεκλογές - ΦΩΤΟ
    </h4>

    <div class="expl2">
        <div class="post-date1">
            δημοσιεύθηκε: 09/12/2017 18:10
        </div>
        <div class="post-date2">
        </div>
    </div>

    <div class="expl">
        <div class="category">
            <a href="/timeliness">
                Επικαιρότητα
            </a>
        </div>
    </div>

    <div class="cb"></div>

    <div class="feature-image">
<img alt="Ο Βαρουφάκης προετοιμάζεται για τις Ευρωεκλογές - ΦΩΤΟ" name="Article.MainObject" src="http://media.enikonomia.gr/data/photos/resized/720_174362_98e2119921-9ebbf9574964433d.jpg" title="Ο Βαρουφάκης προετοιμάζεται για τις Ευρωεκλογές - ΦΩΤΟ" />        
    </div>

    <div class="social-share vertical-list">
        <ul>
            <li>
                <span class="share">share</span>
            </li>
            <li>
                <a class="facebook-share social-icon" href="#" id="social-fbt" onclick="postToFeed('Ο Βαρουφάκης προετοιμάζεται για τις Ευρωεκλογές - ΦΩΤΟ', 'Ο Γιάνης Βαρουφάκης και το κίνημά του Diem25 βρίσκονται σε προετοιμασία για τις ευρωεκλογές του 2019...', 'http://www.enikonomia.gr/timeliness/174362,o-varoufakis-proetoimazetai-gia-tis-evroekloges-photo.html', 'http://media.enikonomia.gr/data/photos/resized/720_174362_98e2119921-9ebbf9574964433d.jpg')">
                    <i class="fa fa-facebook"></i>
                </a>
            </li>
            <li>
                <a class="twitter-share social-icon" href="https://twitter.com/share?via=enikonomia&amp;text=Ο Βαρουφάκης προετοιμάζεται για τις Ευρωεκλογές - ΦΩΤΟ&amp;url=http://www.enikonomia.gr/timeliness/174362,o-varoufakis-proetoimazetai-gia-tis-evroekloges-photo.html&amp;hashtags=enikonomia" id="social-twt" data-onclick="window.open(this.href, 'Share via Twitter');return false;">
                    <i class="fa fa-twitter"></i>
                </a>
            </li>
            <li>
                <a class="google-plus-share social-icon" href="https://plus.google.com/share?url=http://www.enikonomia.gr/timeliness/174362,o-varoufakis-proetoimazetai-gia-tis-evroekloges-photo.html" id="social-gpt" data-onclick="window.open(this.href, 'Share via Google+');return false;">
                    <i class="fa fa-google-plus"></i>
                </a>
            </li>
            <li>
                <a class="mail-share social-icon" href="mailto:?subject=enikonomia.gr&amp;body=http://www.enikonomia.gr/timeliness/174362,o-varoufakis-proetoimazetai-gia-tis-evroekloges-photo.html" id="social-int" data-onclick="window.open(this.href, 'Share via Email');return false;">
                    <i class="fa fa-envelope"></i>
                </a>
            </li>
        </ul>
    </div>

    <div class="post-body">
        <br />
        <p>Ο <a href="/timeliness/169128,o-varoufakis-apokalypse-ston-guardian-giati-den-echei-pleon-kamia.html" class="anchorElem">Γιάνης Βαρουφάκης</a> και το κίνημά του Diem25 βρίσκονται σε προετοιμασία για τις ευρωεκλογές του 2019. Οι εργασίες της πανευρωπαϊκής Κεντρικής Επιτροπής του Diem25 βρίσκονται σε πλήρη εξέλιξη και πραγματοποιήθηκαν σε ξενοδοχείο στην περιοχή Κοκκίνη Χάνι στην Κρήτη παρουσία του πρώην υπουργού Οικονομικών.<br><br>Ο κ. Βαρουφάκης έφτασε στην Κρήτη, για τη σύνοδο, συνοδευόμενος από τη σύζυγό του Δανάη.<br><br><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://media.enikonomia.gr/data/photos/174362_be4c8925e1-b1a6bfa2004cfac8.jpg" class="lazy"><br></p><div>Πηγή πληροφοριών και φωτό: cretalive.gr<br></div>

        

        <div class="tags">
                    <a href="/tags/ΒΑΡΟΥΦΑΚΗΣ" data-onclick="Navigate(0,'search','','el', '%23%ce%92%ce%91%ce%a1%ce%9f%ce%a5%ce%a6%ce%91%ce%9a%ce%97%ce%a3')">
                        <span>#</span>ΒΑΡΟΥΦΑΚΗΣ
                    </a>
                    <a href="/tags/DIEM25" data-onclick="Navigate(0,'search','','el', '%23DIEM25')">
                        <span>#</span>DIEM25
                    </a>
                    <a href="/tags/ΕΥΡΩΕΚΛΟΓΕΣ" data-onclick="Navigate(0,'search','','el', '%23%ce%95%ce%a5%ce%a1%ce%a9%ce%95%ce%9a%ce%9b%ce%9f%ce%93%ce%95%ce%a3')">
                        <span>#</span>ΕΥΡΩΕΚΛΟΓΕΣ
                    </a>
        </div>

        <div class="social-share horizontal-list">
            <ul>
                <li>
                    <span class="share">share </span>
                </li>
                <li>
                    <a class="facebook-share social-icon" href="#" id="social-fbb" onclick="postToFeed('Ο Βαρουφάκης προετοιμάζεται για τις Ευρωεκλογές - ΦΩΤΟ', 'Ο Γιάνης Βαρουφάκης και το κίνημά του Diem25 βρίσκονται σε προετοιμασία για τις ευρωεκλογές του 2019...', 'http://www.enikonomia.gr/timeliness/174362,o-varoufakis-proetoimazetai-gia-tis-evroekloges-photo.html', 'http://media.enikonomia.gr/data/photos/resized/720_174362_98e2119921-9ebbf9574964433d.jpg')">
                        <i class="fa fa-facebook"></i>
                    </a>
                </li>
                <li>
                    <a class="twitter-share social-icon" href="https://twitter.com/share?via=enikonomia&amp;text=Ο Βαρουφάκης προετοιμάζεται για τις Ευρωεκλογές - ΦΩΤΟ&amp;url=http://www.enikonomia.gr/timeliness/174362,o-varoufakis-proetoimazetai-gia-tis-evroekloges-photo.html&amp;hashtags=enikonomia" id="social-twb" data-onclick="window.open(this.href, 'Share via Twitter');return false;">
                        <i class="fa fa-twitter"></i>
                    </a>
                </li>
                <li>
                    <a class="google-plus-share social-icon" href="https://plus.google.com/share?url=http://www.enikonomia.gr/timeliness/174362,o-varoufakis-proetoimazetai-gia-tis-evroekloges-photo.html" id="social-gpb" data-onclick="window.open(this.href, 'Share via Google+');return false;">
                        <i class="fa fa-google-plus"></i>
                    </a>
                </li>
                <li>
                    <a class="mail-share social-icon" href="mailto:?subject=enikonomia.gr&amp;body=http://www.enikonomia.gr/timeliness/174362,o-varoufakis-proetoimazetai-gia-tis-evroekloges-photo.html" id="social-inb" data-onclick="window.open(this.href, 'Share via Email');return false;">
                        <i class="fa fa-envelope"></i>
                    </a>
                </li>
            </ul>
        </div>
    </div>

    <div class="gooAd text-center" id="div-gpt-ad-MainList-1-1"></div>

    
    <div class="related-posts">
        <h4>Σχετικά άρθρα </h4>
        <div class="related-body with-image row">
                <div class="related-post col-sm-3 col-xs-12">
                    <div class="img-articles cell-mid">
                        <a href="/timeliness/173958,i-apantisi-tou-varoufaki-sta-karfia-moskovisi-gia-to-vivlio-tou.html">
                            <img alt="Η απάντηση του Βαρουφάκη στα &amp;quot?καρφιά&amp;quot? Μοσκοβισί για το βιβλίο του" name="Article.Relateds[1].ListObject" src="http://media.enikonomia.gr/data/photos/resized/150_173958_5373da384b-8de19216ed6ff8e0.jpg" title="Η απάντηση του Βαρουφάκη στα &amp;quot?καρφιά&amp;quot? Μοσκοβισί για το βιβλίο του" />
                        </a>
                    </div>
                    <div class="title cell-mid">
                        <a href="/timeliness/173958,i-apantisi-tou-varoufaki-sta-karfia-moskovisi-gia-to-vivlio-tou.html">
                            Η απάντηση του Βαρουφάκη στα &quot;καρφιά&quot; Μοσκοβισί για το βιβλίο του
                        </a>
                    </div>
                </div>
                <div class="related-post col-sm-3 col-xs-12">
                    <div class="img-articles cell-mid">
                        <a href="/economy/173857,oi-dyskoles-stigmes-tou-ntaiselmploum-sta-eurogroup-kai-ta-karfia.html">
                            <img alt="Οι δύσκολες στιγμές του Ντάισελμπλουμ στα Eurogroup και τα «καρφιά» Μοσκοβισί για Βαρουφάκη" name="Article.Relateds[2].ListObject" src="http://media.enikonomia.gr/data/photos/resized/150_173857_0064ccaca7-91fcc285efe82f7c.jpg" title="Οι δύσκολες στιγμές του Ντάισελμπλουμ στα Eurogroup και τα «καρφιά» Μοσκοβισί για Βαρουφάκη" />
                        </a>
                    </div>
                    <div class="title cell-mid">
                        <a href="/economy/173857,oi-dyskoles-stigmes-tou-ntaiselmploum-sta-eurogroup-kai-ta-karfia.html">
                            Οι δύσκολες στιγμές του Ντάισελμπλουμ στα Eurogroup και τα &#171;καρφιά&#187; Μοσκοβισί για Βαρουφάκη
                        </a>
                    </div>
                </div>
                <div class="related-post col-sm-3 col-xs-12">
                    <div class="img-articles cell-mid">
                        <a href="/timeliness/173401,varoufakis-gia-pleistiriasmous-proklisi-na-epikaleitai-i-kyvernis.html">
                            <img alt="Βαρουφάκης για πλειστηριασμούς: Πρόκληση να επικαλείται η κυβέρνηση τους κακοπληρωτές" name="Article.Relateds[3].ListObject" src="http://media.enikonomia.gr/data/photos/resized/150_173401_9b2074219a-8dd2f50e09f07db0.jpg" title="Βαρουφάκης για πλειστηριασμούς: Πρόκληση να επικαλείται η κυβέρνηση τους κακοπληρωτές" />
                        </a>
                    </div>
                    <div class="title cell-mid">
                        <a href="/timeliness/173401,varoufakis-gia-pleistiriasmous-proklisi-na-epikaleitai-i-kyvernis.html">
                            Βαρουφάκης για πλειστηριασμούς: Πρόκληση να επικαλείται η κυβέρνηση τους κακοπληρωτές
                        </a>
                    </div>
                </div>
                <div class="related-post col-sm-3 col-xs-12">
                    <div class="img-articles cell-mid">
                        <a href="/timeliness/171896,varoufakis-i-lysi-stin-erimopoiisi-tis-elladas-einai-mia-epoikodo.html">
                            <img alt="Βαρουφάκης: Η λύση στην ερημοποίηση της Ελλάδας είναι μια εποικοδομητική ανυπακοή" name="Article.Relateds[4].ListObject" src="http://media.enikonomia.gr/data/photos/resized/150_171896_b05762e9e2-90a8c11c05291bcb.jpg" title="Βαρουφάκης: Η λύση στην ερημοποίηση της Ελλάδας είναι μια εποικοδομητική ανυπακοή" />
                        </a>
                    </div>
                    <div class="title cell-mid">
                        <a href="/timeliness/171896,varoufakis-i-lysi-stin-erimopoiisi-tis-elladas-einai-mia-epoikodo.html">
                            Βαρουφάκης: Η λύση στην ερημοποίηση της Ελλάδας είναι μια εποικοδομητική ανυπακοή
                        </a>
                    </div>
                </div>
        </div>

        <div class="related-body no-image row">
                <div class="related-post col-sm-3">
                    <div class="title">
                        <a href="/timeliness/171336,varoufakis-den-apeilisa-pote-me-grexit.html" data-onclick="Navigate(1,'171336','','');">
                            Βαρουφάκης: Δεν απείλησα ποτέ με Grexit
                        </a>
                    </div>
                </div>
                <div class="related-post col-sm-3">
                    <div class="title">
                        <a href="/timeliness/170277,varoufakis-rotiste-ton-kosta-gavra-an-tha-chrisimopoiisei-to-ylik.html" data-onclick="Navigate(1,'170277','','');">
                            Βαρουφάκης: Ρωτήστε τον Κώστα Γαβρά αν θα χρησιμοποιήσει το υλικό με τις συνομιλίες μου με τους εταίρους
                        </a>
                    </div>
                </div>
                <div class="related-post col-sm-3">
                    <div class="title">
                        <a href="/economy/169901,soimple-den-diataxame-kanenan-na-kopsei-syntaxeis.html" data-onclick="Navigate(1,'169901','','');">
                            Σόιμπλε: Δεν διατάξαμε κανέναν να κόψει συντάξεις
                        </a>
                    </div>
                </div>
                <div class="related-post col-sm-3">
                    <div class="title">
                        <a href="/timeliness/169241,ypopsifios-sti-germania-gia-tis-evroekloges-tou-2019-tha-einai-o-.html" data-onclick="Navigate(1,'169241','','');">
                            Υποψήφιος στη Γερμανία για τις ευρωεκλογές του 2019 θα είναι ο Βαρουφάκης
                        </a>
                    </div>
                </div>
        </div>
    </div>

    <div class="comments">
        <h4>
            Σχόλια Αναγνωστών
        </h4>
        <p class="comment-add">
            σχολίασε και εσύ
        </p>
        <button type="button" class="btn btn-primary btn-sm" data-toggle="modal" data-target="#CommentsModal" onclick="$('#form-container').html(App.ModalResetData||$('#form-container').html());$('#CommentsModal input#PostId').val($(this).parents('.article-post').data('url').split(',')[0].split('/')[2]);$('#recapchaWidget').html('');CaptchaID = grecaptcha.render('recapchaWidget', {'sitekey':'6LeFEQkUAAAAAPVJvxdcjforXNONRUCdG2wU0GSe'})">+</button>
        <div class="comment-wrap">
        </div>
    </div>

    <div class="modal fade" id="CommentsModal" tabindex="-1" role="dialog">
        <div class="modal-dialog" role="document">
            <div class="modal-content">
                <div class="modal-header">
                    <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
                    <h3>
                        <strong>Σχολίασε και εσύ</strong>
                    </h3>
                </div>
                <div class="modal-body" id="form-container">

<form action="/Home/Comment" id="form-submit-comment" method="post"><label for="Username">&#39;Ονομα</label><input class="form-control text-box single-line" data-val="true" data-val-required="Παρακαλώ εισάγετε το όνομα σας." id="Username" name="Username" placeholder="Το Όνομά σας" required="required" type="text" value="" /><span class="field-validation-valid" data-valmsg-for="Username" data-valmsg-replace="true"></span><label for="Email">Email</label><input class="form-control text-box single-line" data-val="true" data-val-email="Η μορφή του email δεν είναι έγκυρη." data-val-required="Παρακαλώ συμπληρώστε το email σας." id="Email" name="Email" placeholder="email@domain.com" required="required" type="email" value="" /><span class="field-validation-valid" data-valmsg-for="Email" data-valmsg-replace="true"></span><label for="Text">Σχόλιο</label><textarea class="form-control text-box multi-line" data-val="true" data-val-required="Παρακαλώ συμπληρώστε το σχόλιο σας." id="Text" name="Text" placeholder="Σχόλιο" required="required">
</textarea><span class="field-validation-valid" data-valmsg-for="Text" data-valmsg-replace="true"></span><input data-val="true" data-val-number="The field PostId must be a number." data-val-required="The PostId field is required." id="PostId" name="PostId" type="hidden" value="174362" />    <div id="recapchaWidget" class="g-recaptcha" >
    </div>
    <button class="btn btn-primary btn-lg" id="btn-send" onclick="return !!grecaptcha.getResponse(CaptchaID).length">Αποστολή</button>
</form>
                </div>
            </div>
        </div>
    </div>

    

    <!-- 00 Ο Βαρουφάκης προετοιμάζεται για τις Ευρωεκλογές - ΦΩΤΟ 00 -->
    <!-- 01 Ο Γιάνης Βαρουφάκης και το κίνημά του Diem25 βρίσκονται σε προετοιμασία για τις ευρωεκλογές του 2019... 01 -->
    <!-- 02 http://www.enikonomia.gr/timeliness/174362,o-varoufakis-proetoimazetai-gia-tis-evroekloges-photo.html 02 -->
    <!-- 03 http://media.enikonomia.gr/data/photos/resized/720_174362_98e2119921-9ebbf9574964433d.jpg 03 -->
    <!-- 04 1/1/2018 12:23:49 AM 04 -->
</div>

                    </div>

                    
                    <div class="right-sidebar">


        <div id="right-sidebar-1">
            <div class="banner position-sidebar">
                <div id="div-gpt-ad-SideBar-1-1"></div>
            </div>

            <div class="banner position-sidebar">
                <div id="div-gpt-ad-SideBar-1-2"></div>
            </div>

            <div class="banner position-sidebar">
                <div id="div-gpt-ad-SideBar-1-3"></div>
            </div>

            <div class="banner position-sidebar">
                <div id="div-gpt-ad-SideBar-1-4"></div>
            </div>

            <div class="banner position-sidebar">
                <div id="div-gpt-ad-SideBar-1-5"></div>
            </div>
        </div>

</div>
                </section>
            </div>
        </div>
    </div>

    
    <footer id="footer">
        
    </footer>
    <div id="fb-root"></div>
    <div class="scrollToTop"></div>

    
    <script type="text/javascript">
        App.AdCategory = "Article";
        var infiniteList = [154592,173958,173857,173401];
        var pageType = "Article";
        var isSearch = false;
    </script>

    
    <script src="/bundles/uiElements/js?v=VzKhYhZgVRZ9veGqtCwPSIr4ZuO2CNAkmPWgO7qKgL81"></script>

    <script src="/bundles/bootstrap/js?v=wMFBIIZ6OsUCe1qOSlRNS_6hGBJgfCE05Vh1GzCppYo1"></script>

    <script src="/bundles/js?v=BoOwAhyV8i_wtKv1XvILpUC2gBDpDeIZzbfH49XEIyI1"></script>

    <script src="/bundles/ads/js?v=mYqT20Z6s1RTRaE5UPYYmZaJTIbu6UFhwwFI7HlSAWo1"></script>

    <script src="/bundles/social/js?v=3aSS8fgJPI2-U1dGzWftU7lZP8NKkHOVDbZ6tipZtNo1"></script>


    
    
</body>
</html>